Ответ
 
Опции темы Поиск в этой теме
Старый 23.01.2019, 13:35   #1
DemoN9577
Новичок
 
Регистрация: 07.12.2018
Сообщения: 4
Сказал Спасибо: 1
Сказали Спасибо 0 раз(а) в 0 сообщении
Восклицание Нужна помощь по kuka smartpad

Наконец-то поставили манипулятор, но при включении не загружается пульт kuka smartpad...
При включении появляется экран с логотипом на несколько сек. и потом черный экран с надписью "lade anwendung"... и всё. Светодиод рабочего режима мигает, потом светится постоянно.

Кто может дать совет по данной проблеме?
DemoN9577 вне форума   Ответить с цитированием
Старый 28.01.2019, 09:48   #2
Pioneer
Новичок
 
Регистрация: 04.07.2017
Сообщения: 5
Сказал Спасибо: 0
Сказали Спасибо 0 раз(а) в 0 сообщении
По умолчанию

пульт другой есть возможность подкинуть?
Pioneer вне форума   Ответить с цитированием
Старый 28.01.2019, 11:59   #3
DemoN9577
Новичок
 
Регистрация: 07.12.2018
Сообщения: 4
Сказал Спасибо: 1
Сказали Спасибо 0 раз(а) в 0 сообщении
По умолчанию

к сожалению нет.
будем менять пульт по гарантии.
DemoN9577 вне форума   Ответить с цитированием
Старый 28.01.2019, 17:33   #4
Pioneer
Новичок
 
Регистрация: 04.07.2017
Сообщения: 5
Сказал Спасибо: 0
Сказали Спасибо 0 раз(а) в 0 сообщении
По умолчанию

была такая проблема у коллег - тоже меняли пульт
удачи
Pioneer вне форума   Ответить с цитированием
Ответ
Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать темы
Вы не можете отвечать на сообщения
Вы не можете прикреплять файлы
Вы не можете редактировать сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.


Часовой пояс GMT +2, время: 07:40.

vBulletin v3.6.2, Copyright ©2000-2019, Jelsoft Enterprises Ltd.
Русский перевод: zCarot, Vovan & Co